OruxMaps
Visit the new forum: <a href="http://www.oruxmaps.com/foro">OruxMaps</a>

ANT no funciona en beta 5.0.12

Go down

ANT no funciona en beta 5.0.12 Empty ANT no funciona en beta 5.0.12

Post  Josean on Sat Sep 08, 2012 2:34 pm

A parte de los fallos que tenemos comentados en esta beta no se reconoce el servicio ANT. Cuando le das para conectar te abre una ventana para que procedas a descargarlo e instalarlo. Aun descargandolo nuevamente persiste el fallo y no lo reconoce, salvo instalando una version previa.
Saludos.

Josean

Cantidad de envíos : 62
Fecha de inscripción : 2011-01-24

View user profile

Back to top Go down

ANT no funciona en beta 5.0.12 Empty Re: ANT no funciona en beta 5.0.12

Post  orux on Thu Sep 13, 2012 4:01 pm

Josean wrote:A parte de los fallos que tenemos comentados en esta beta no se reconoce el servicio ANT. Cuando le das para conectar te abre una ventana para que procedas a descargarlo e instalarlo. Aun descargandolo nuevamente persiste el fallo y no lo reconoce, salvo instalando una version previa.
Saludos.

Ok,

gracias;

lo investigo. A ver si sacan un emulador para ANT+ y podemos avanzar!

orux

_________________
Ahora puedes contribuir:--> DONACIÓN
Now you can contribute:--> DONATE
orux
orux

Cantidad de envíos : 3946
Fecha de inscripción : 2009-07-06

View user profile

Back to top Go down

ANT no funciona en beta 5.0.12 Empty Re: ANT no funciona en beta 5.0.12

Post  Josean on Thu Sep 13, 2012 4:12 pm

Lo siento pero según he instalado la 5.0.13 la he tenido que quitar y regresar a la 5.0.7. No funciona el ANT, abre la ventana para conectar y sale una ventana emergente que dice que hay que instalar el ANT. Sad Sad Sad
Gracias.

Josean

Cantidad de envíos : 62
Fecha de inscripción : 2011-01-24

View user profile

Back to top Go down

ANT no funciona en beta 5.0.12 Empty Re: ANT no funciona en beta 5.0.12

Post  orux on Thu Sep 13, 2012 4:13 pm

Josean wrote:Lo siento pero según he instalado la 5.0.13 la he tenido que quitar y regresar a la 5.0.7. No funciona el ANT, abre la ventana para conectar y sale una ventana emergente que dice que hay que instalar el ANT. Sad Sad Sad
Gracias.

Desgraciadamente esta beta no tiene cambios en el tema ANT+.

A ver si consigo poner en marcha el emulador...

orux

_________________
Ahora puedes contribuir:--> DONACIÓN
Now you can contribute:--> DONATE
orux
orux

Cantidad de envíos : 3946
Fecha de inscripción : 2009-07-06

View user profile

Back to top Go down

ANT no funciona en beta 5.0.12 Empty Re: ANT no funciona en beta 5.0.12

Post  Josean on Fri Sep 14, 2012 9:54 pm

Eres la leche! ANT+ de entrada perfecto en la ultima beta. Mil gracias. Very Happy Very Happy Very Happy

Josean

Cantidad de envíos : 62
Fecha de inscripción : 2011-01-24

View user profile

Back to top Go down

ANT no funciona en beta 5.0.12 Empty Re: ANT no funciona en beta 5.0.12

Post  Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum